kemikaalihälytys!

Tänään rutiininomaisella tonttikatselmuksella huomasin, että myrskyssä ei loistanut enää valo. Tarkistin tilanteen, avasin lukot ja kurkistin sisään. Kyllä – koneella oli asiaa: Kemikaalihälytys. Täytyypi siis hakkia lisää kemikaalia jostakin.

btw. WehoPutsiin on laitettu 26.11. 10 litraa kemikaalia. Opas sanoo, että puhdistamon kemikaalikulutus on noin 0,2 litraa/m3 jätevettä. Meillä olisi siis nyt käsitelty noin 50 kuutiota jätevettä. Kunnan vesimittarin mukaan me ollaan kulutettu liki 60 kuutiota vettä samassa ajassa – mielenkiintoista, tullut vesi on kutistunut matkalla pyttyyn vaikka siihen on matkalla vessassa ja pesukoineissa yms sekoittunut lisää kuona-aineita. No, heitto ei ole iso – uskotaan, että kunnan toimittama vesimittari laskee oikein…

(tätä kirjoitusta luettu tänään ja eilen 4 krt)

5 kommenttia kirjoitukseen “kemikaalihälytys!

  1. Juha
    27.02.2009 klo 19:50

    Hei,
    onko sinun kirjanpidossasi virhe, vai kestikö 10 l
    liuosta todella marraskuusta-heinäkuuhun?

  2. 27.02.2009 klo 20:32

    Hmm, tarkistin asian.

    Kyllä, sivulla Wehoputs minulla on kirjattuna kaikki mitä meidän pytylle on toistaiseksi tehty ja tosiaan ensimmäinen kemikaalilisäys oli heinäkuun lopussa käynnityksen jälkeen (jolloin laitettiin 10l kemikaalia pyttyyn). Tuskun tehtaalta tullessa pytyssä mitään valmiina oli?

    Tuon kemikaalin kulutus/riittävyys on kiinni ilmeisesti täysin puhdistettavan veden määrästä – kyllähän se 10l kestää vaikka vuoden jos vettä kuluu vain vähän… Oppaan mukaan tuo 10 litraa kuluu noin 55 kuution vedenpuhdistukseen (laskinkohan oikein?).

  3. Juha
    28.02.2009 klo 13:24

    Joo, ihmettelen vain kun meillä on kahden hengen
    talous ja meillä tuli kemikaalihälytys 7 vkon käytön jälkeen. Mielestäni vedenkäyttömme on kohtuullista. Huoltomiehen mukaan o.2 l/prosessi
    eli viidenkymmenen prosessin jälkeen pitäisi olla
    10 l kulunut. Meillä hälytys tuli 31 prosessin jälkeen. Onkohan laitteemme kunnossa, myyjän mukaan on?

  4. 28.02.2009 klo 20:23

    Kommentoin aihetta jo tänne, mutta todetaan nyt vielä, että luojan lykky ettei meidän pytty kuluta kuten teidän (jos teidän ok). Onkohan meillä sitten rikki ;) Mutta anyway, aika tyyristäkin tuo teidän versio on jos vajaa 2kk ja 10 litraa…

  5. 02.03.2009 klo 14:58

    Korjataan nyt vielä, että tässä Juhan kertoma “Huoltomiehen mukaan 0,2 l/prosessi eli viidenkymmenen prosessin jälkeen pitäisi olla
    10 l kulunut”
    on täysin virheellistä tietoa.

    Oikeampi arvio löytynee Juhan kertomana toisesta kirjoituksesta.

Kommentointi suljettu.